Vulnerabilidad crítica en Debian

URGENTE: En principio cualquier responsable de un sistema Debian a estas horas ya deberia ser consciente de este problema, pero por si acaso atención a este problema:

Debilidad criptográfica en los paquetes openssl de Debian [Barrapunto]